Skip to content

XAware Community

Get the Flash Player to see this player.
Flash Image Rotator Module by Joomlashack.
XAware 5.6
Need Help
Webinars and Events
Advanced Tutorials
Webinars and Events

You are here: Home arrow Forums
XAware Community Forums
Welcome, Guest
Please Login or Register.    Lost Password?
Re:Having problem with ant-contrib in Eclipse 3.4 (1 viewing) (1) Guest
Go to bottom Post Reply Favoured: 0
TOPIC: Re:Having problem with ant-contrib in Eclipse 3.4
#2721
Vasu Thadaka (User)
XAware guru
Posts: 793
User Offline Click here to see the profile of this user
Re:Having problem with ant-contrib in Eclipse 3.4 12 Years, 2 Months ago Karma: 4  
Good Morning Virgina,

I could able to set ant-contribute.jar to ant home entires and I am using server\lib\ant-contribute.jar

Can you please post screen shot of that error?

Thanks,
Vasu T
 
Report to moderator   Logged Logged  
  The administrator has disabled public write access.
      Topics Author Date
    thread link
Having problem with ant-contrib in Eclipse 3.4
voconnor 2008/09/17 10:56
    thread link
thread linkthread link Re:Having problem with ant-contrib in Eclipse 3.4
Vasu Thadaka 2008/09/19 05:23
    thread link
thread linkthread link Re:Having problem with ant-contrib in Eclipse 3.4
voconnor 2008/09/19 18:14
    thread link
thread linkthread link Re:Having
JekSnodobeepe 2012/02/26 18:22
Go to top Post Reply
Powered by FireBoardget the latest posts directly to your desktop

Community Login

Get the Flash Player to see this player.
Flash Image Rotator Module by Joomlashack.
Commercial
Free Training
QuickStart Packages
Image 4 Title
Image 5 Title

Visit XAware.com